ยินดีต้อนรับคุณ, บุคคลทั่วไป กรุณา เข้าสู่ระบบ หรือ ลงทะเบียน
ตุลาคม 21, 2017, 03:46:31 PM

กระทู้เมื่อเร็วๆ นี้

หน้า: [1] 2
1
Router Board Mikrotik / Load Balance Static IP (Load Balance Failover ) รวมเน็ต 2 เส้น
« กระทู้ล่าสุด โดย admin เมื่อ พฤษภาคม 31, 2015, 04:45:05 AM »
ลูกค้าท่านใดสนใจให้เราบริการตั้งค่า เรามีจำหน่ายพร้อมอุปกรณ์ Mikrotik และ Ubiquiti ติดต่อ 088-3006118,084-7273742
line: prathai3g / melodycats
ขอบคุณผู้ใช้บริการ
ประทายสามจี







+++อธิบาย+++
Internet Wan1(eth1)=192.168.1.1
Internet Wan2(eth2)=192.168.2.1
Local ปล่อย DHCP (eth3)= 192.168.100.50-192.168.100.200
----------------------------------------------------------
*** copy Script ไปวางใน Terminal Winbox ****
/interface ethernet
set [ find default-name=ether1 ] name=INTERNET_WAN1
set [ find default-name=ether2 ] name=INTERNET_WAN2
set [ find default-name=ether3 ] name=LAN_Local
set [ find default-name=ether4 ] name=ether4
set [ find default-name=ether5 ] name=ether5
/ip pool
add name=default-dhcp ranges=192.168.100.50-192.168.100.200
/ip dhcp-server
add address-pool=default-dhcp disabled=no interface=LAN_Local name=default
/ip address
add address=192.168.100.1/24 interface=LAN_Local network=192.168.100.0
add address=192.168.1.2/24 interface=INTERNET_WAN1 network=192.168.1.0
add address=192.168.2.2/24 interface=INTERNET_WAN2 network=192.168.2.0
/ip dhcp-client
add default-route-distance=0 dhcp-options=hostname,clientid interface=\
INTERNET_WAN1
/ip dhcp-server network
add address=192.168.100.0/24 comment="default configuration" dns-server=\
192.168.100.1 gateway=192.168.100.1
/ip dns
set allow-remote-requests=yes cache-size=5000000KiB max-udp-packet-size=512 \
servers=8.8.8.8,8.8.4.4
/ip firewall mangle
add action=mark-connection chain=input in-interface=INTERNET_WAN1 \
new-connection-mark=WAN1_conn
add action=mark-connection chain=input in-interface=INTERNET_WAN2 \
new-connection-mark=WAN2_conn
add action=mark-routing chain=output connection-mark=WAN1_conn \
new-routing-mark=to_WAN1
add action=mark-routing chain=output connection-mark=WAN2_conn \
new-routing-mark=to_WAN2
add chain=prerouting dst-address=192.168.1.0/24 in-interface=LAN_Local
add chain=prerouting dst-address=192.168.2.0/24 in-interface=LAN_Local
add action=mark-connection chain=prerouting dst-address-type=!local \
in-interface=LAN_Local new-connection-mark=WAN1_conn \
per-connection-classifier=both-addresses-and-ports:2/0
add action=mark-connection chain=prerouting dst-address-type=!local \
in-interface=LAN_Local new-connection-mark=WAN2_conn \
per-connection-classifier=both-addresses-and-ports:2/1
add action=mark-routing chain=prerouting connection-mark=WAN1_conn \
in-interface=LAN_Local new-routing-mark=to_WAN1
add action=mark-routing chain=prerouting connection-mark=WAN2_conn \
in-interface=LAN_Local new-routing-mark=to_WAN2
/ip firewall nat
add action=masquerade chain=srcnat out-interface=INTERNET_WAN1
add action=masquerade chain=srcnat out-interface=INTERNET_WAN2
/ip route
add check-gateway=ping distance=1 gateway=192.168.1.1 routing-mark=to_WAN1
add check-gateway=ping distance=1 gateway=192.168.2.1 routing-mark=to_WAN2
add check-gateway=ping distance=1 gateway=192.168.1.1
add check-gateway=ping distance=2 gateway=192.168.2.1
/system clock
set time-zone-name=Asia/Bangkok
2
Router Board Mikrotik / รับทำหน้า login Mikrotik ตามลูกค้าต้องการ
« กระทู้ล่าสุด โดย admin เมื่อ กันยายน 01, 2014, 03:31:10 AM »
รับทำหน้า login Mikrotik ตามลูกค้าต้องการ
พร้อมจัดจำหน่ายอุปกรณ์ Mikrotik Routerboard
สั่งซื้อได้ที่ www.prathai3g.com

ราคาค่าบริการ
- xxx บาท (ออกแบบใหม่ ตามลูกค้าสั่ง)
- xxx บาท (เอา file ไปจัดการเอง ที่จะได้ login.html, img, PSD, font,อื่นๆ )


พร้อมรับทำหน้า Login Hotspot
ข้อมูลสำหรับสั่งทำออกแบบ Login
- ชื่อ WiFi ของท่าน
- เบอร์ email line
- ชื่อเจ้าของ login
- เว็บ หรือ Facebook
- รายการอัตราค่าบริการ
- กฎกติกาการใช้งาน Hotspot ของท่าน
- ภาพที่จะให้ใส่ เช่น โรงเรียน หน่วยงาน อาคาร รีสอร์ท wallaper อื่นๆ
- โทนสี รูปแบบไหน แจ้งให้ละเอียด


ติดต่อ 088 3006119 ,0847273742
email:prathai3g@gmail.com
www.facebook.com/prathai3g
www.ประทายอินเตอร์เน็ต.com
www.facebook.com/prathai3g




3
จำหน่าย ติดตั้งเสาทาวเวอร์  อินเตอร์เน็ตไร้สาย 
เสาอินเตอร์เน็ต wifi  3G 4G  เสาเดี่ยว Guy Tower เสา Self support เสาวิทยุ ทุกชนิด

พร้อมจำหน่ายอุปกรณ์ Ubiquiti,Mikrotik Mikrotik Routerboard
กล้อง CCTV บริการด้านIT support  IT server อบรมคอมพิวเตอร์ ทั่วไทย
สั่งซื้อได้ที่ www.ประทายอินเตอร์เน็ต.com 

เสาทาวเวอร์ พร้อมติดตั้ง3วัน มัดจำ40% ที่ 21 เมตร
ดูรายละเอียดเพิ่มเติม : http://goo.gl/BnjcLG
ราคาส่งสำหรับลูกค้าซื้อไปติดตั้งเองโทรสอบถาม [/b]
สั่งซื้อได้ที่ www.prathai3g.com

ติดต่อ 088 3006119 ,0847273742
email:prathai3g@gmail.com
www.facebook.com/prathai3g
www.ประทายอินเตอร์เน็ต.com
www.facebook.com/prathai3g









4
UBNT-UBiQUiTi (ยูบิ-ควิ-ตี้) / ตัวอย่าง airMAX - Configure a Point-to-Multipoint (PtMP) ISP-style Access Point
« กระทู้ล่าสุด โดย admin เมื่อ พฤศจิกายน 21, 2013, 07:49:07 AM »
Point-to-Multipoint (PtMP) links are used routinely to serve up to 100 locations from a single Access Point (thanks to Ubiquiti's airMax technology).

There are many approaches to providing PtMP services.  This example is the simplest, using a single Ubiquiti radio with an omnidirectional antenna to create a bridged network.  Even a simple IP addressing schema is included!

Clearly, a more complex approach is often desired; one that uses multiple Ubiquiti radios with sector antennas along with a fully routed (rather than bridged) configuration. That however, is not this article.  Most new users will benefit by starting with this simplified approach to become familiar with PtMP or to serve a smaller, limited area.



FIRST: Install a router as shown above. Configure it as a DHCP server with an IP pool that is large enough to serve the number of customer devices (e.g. - computers, printers, etc.) you need to serve. NOTE: The pool should not extend lower than 192.168.1.21. The instructions for doing this are different for each router manufacturer. Please consult their FAQ for assistance if needed.

 

Configuration and Setup

 

Accessing the Radio:

Restore your radio to FACTORY DEFAULT values. This is critical, especially if you are troubleshooting a problem.  To perform a reset, press-and-hold the [Reset] button, power-on, release the [Reset] button when the lights begin to flash.
Connect the radio to your computer using an Ethernet cable. The Ethernet port is auto-sensing. You are not required to use a cross-over cable.
Using a web browser, enter 192.168.1.20 as the "URL" to gain access to the radio's management console.
Enter "ubnt" as the administration account and "ubnt" as the password.
Configure the radio labeled as 192.168.1.2 (the Access Point):

A. Choose the |Wireless| tab and change only the following values:

Wireless Mode: Access Point
WDS: [X] Enable
Press the [Change] button
B. Choose the |Network| tab and change only the following values:

IP Address: 192.168.1.2
Press the [Change] button
Press the [Apply] button
DONE with this radio (the AP), proceed to Customer Radios after repeating steps 1-4 above with them


Configure the radios labeled as 192.168.1.3 through .102 (the Customer Radios) above:

C. Choose the |Wireless| tab and change only the following values:

Wireless Mode: Station
WDS: [X] Enable
Press the [Change] button
D. Choose the |Network| tab and change only the following values:

IP Address: 192.168.1.3 (increment by x.x.x.+1 for each additional Customer Radio ... skipping 192.168.1.20)
Press the [Change] button
Press the [Apply] button
repeat the steps in this section for all Customer Radios
DONE


If using a Cable/DSL Modem:

E. Reboot or power cycle the Cable/DSL modem off and on before using this link.

ALL DONE

 

Radio Installation errata:

Install all outdoor radios using Ubiquiti ToughCable Pro (for routine installations) or ToughCable Carrier (when co-locating with a high-power VHF or UHF transmitter).
If the Access Point will be co-located with high-power VHF transmitters, use Ubiquiti ToughCable Carrier cable
Use UBNT's supplied Power over Ethernet (PoE) adapters and plug them into properly grounded AC outlets
Configuring Customer Computing Equipment:

The router / DHCP server will serve configuration information to all connected computers. Configure computer equipment for "Automatic" configuration.
 


NOTES:

1 - Secure your installation - modify the default administration account

Select |System| tab > System Accounts
Administrative Username [change it from 'ubnt']
Hover over icon to the right, "Change Password" and change it
Press [Change] button, press [Apply] button
2 - Secure your backbone/distribution wireless network from unauthorized use by others

Select |Wireless| Tab > Wireless Security
Security > WPA2-AES (do NOT use TKIP, it uses CPU cycles)
Preshared Key: [enter something long, but memorable to you]
Press [Change] button. Press [Apply] button.
    Alternate Customer Premises Equipment


SOHO WiFi Router
Wiki BeansTalk-55x_WiFi_SOHO_Router.pngRather than terminate in a single device or computer, you may wish to provide your customers with a SOHO WiFi Router. Using a Ubiquiti device is advantageous because it allows you to manage the full network all the way into the home or business. It also provides an additional layer of security because you can isolate a customer from your wireless backhaul network very easily.

 

The isolation is a result of configuring your AP Router (the Gateway) to a different subnet (change from using 192.168.1.1 to use 192.168.2.1 instead) and then associating the SOHO routers WAN port on it, then having the SOHO router serve IP addresses to LAN customer devices within the 192.168.0.x subnet. This configuration makes the 192.168.1.x subnet invisible to customer devices!


The diagram to the right shows this variation graphically. The table below describes the simplest IP plan that will work. Instructions below that describe how to configure a Ubiquiti SOHO Router as described.

Begin by configuring your AP Router (Gateway) interface to 192.168.2.1. Because each router is different, please refer to your router manufacturers FAQ for assistance.


Bottom-loaded IP Plan in alignment with graphic

AP Router IP   Access Point IP   CPE Radio IP   SOHO Router IP
192.168.1.1   192.168.1.2   192.168.1.3   192.168.1.103
-   -   192.168.1.4   192.168.1.104
-   -   192.168.1.5   192.168.1.105
-   -   192.168.1.6   192.168.1.106
-   -   192.168.1.7   192.168.1.107
-   -   192.168.1.8   192.168.1.109
-   -   192.168.1.9   192.168.1.109
-   -   192.168.1.10   192.168.1.110
-   -   192.168.1.11   192.168.1.111
-   -   192.168.1.12   192.168.1.112
-   -   192.168.1.13   192.168.1.113
-   -   192.168.1.14   192.168.1.114
-   -   192.168.1.15   192.168.1.115
-   -   192.168.1.16   192.168.1.116
-   -   192.168.1.17   192.168.1.117
-   -   192.168.1.18   192.168.1.118
-   -   192.168.1.19   192.168.1.119
-   -   SKIP / OMIT   x.x.x.20/.120
-   -   192.168.1.21   192.168.1.121
-   -   192.168.1.22   192.168.1.122
-   -   192.168.1.23   192.168.1.123
-   -   192.168.1.24   192.168.1.124
-   -   through   through
-   -   192.168.1.102   192.168.1.202

Configure the Ubiquiti SOHO Wi-Fi Routers:

Assuming you begin with the units at FACTORY DEFAULT, proceed . . .

 

F. Choose the |Wireless| tab and change only the following values:

Wireless Mode: Access Point
SSID: (something easy for the customer to recognize such as: last name, phone number, address, etc)
Channel Width: 20 MHz
Wireless Security > Security: WPA (some older computers may not work with WPA2)
Wireless Security > WPA Authentication: AES
Wireless Security > WPA Preshared Key: (something known and relevant to the customer)
Press the [Change] button
G. Choose the |Network| tab and change only the following values:

Network Mode: SOHO Router
WAN IP Address: 192.168.2.2 (linking it to the AP Router interface, which should be set to 192.168.2.1)
IP Gateway: 192.168.2.1
Primary DNS IP: 8.8.8.8 (a public server, choose your favorite if not this one)
Secondary DNS IP: 4.2.2.1 (a public server, choose your favorite if not this one)
LAN Network Settings > IP Address: 192.168.0.1
LAN Network Settings > Netmask: 255.255.255.0
LAN Network Settings > [X] Enable NAT
LAN Network Settings > Range Start: 192.168.0.2
LAN Network Settings > Range End: 192.168.0.99
LAN Network Settings > Netmask: 255.255.255.0
Press the [Change] button
H. Choose the |System| tab and change only the following values:

Device name: (something memorable to YOU; Customer Name, etc.)
Time Zone: GMT (Western European Time)
Administrator User Name: change it to your standard; do NOT leave it at factory default
Hover over spyglass icon to the right of Administrator User Name: change password to your standard; do NOT leave it at factory default
Press the [Change] button
Press the [Apply] button
repeat the steps in this section for all Customer SOHO Routers
5
UBNT-UBiQUiTi (ยูบิ-ควิ-ตี้) / ตัวอย่าง airMAX - Configure an Indirect Point-to-Point (PtP) Link (Bridge, Repea
« กระทู้ล่าสุด โดย admin เมื่อ พฤศจิกายน 21, 2013, 07:46:34 AM »
A well-installed repeated PTP link is capable of supporting throughputs as high as 75 Mbps if the repeater is a Ubiquiti Rocket Titanium, and as high as 50 Mbps for non-Titanium radios.

Because this is a Layer-2 Transparent Bridge, it acts like a loooooong, invisible Ethernet cable.



How to configure and setup your indirect PtP system:

Restore your radio to FACTORY DEFAULT values. This is critical, especially if you are troubleshooting a problem.
Connect the radio to your computer using an Ethernet cable. The Ethernet port is auto-sensing. You are not required to use a cross-over cable.
Using a web browser, enter 192.168.1.20 as the "URL" to gain access to the radio's management console.
Enter "ubnt" as the administration account and "ubnt" as the password.

For the radio labeled "192.168.1.2" above:
A. Choose the |Wireless| tab, and change only:

    Wireless Mode: Station
    WDS: [X] Enable
    Press [Change] button

B. Choose |Network| tab, and change only:

    IP Address: 192.168.1.2
    Press [Change] button

C. Press [Apply] button

DONE

For the radio labeled "192.168.1.3" above:
Repeat Step 1 through 4 above, then...

D. Choose the |Wireless| tab, and change only:

    Wireless Mode: Access Point
    WDS: [X] Enable
    Press [Change] button

E. Choose |Network| tab, and change only:

    IP Address: 192.168.1.3
    Press [Change] button

F. Press [Apply] button

DONE

For the radio labeled "192.168.1.4" above:
G. Choose the |Wireless| tab, and change only:

    Wireless Mode: Station
    WDS: [X] Enable
    Press [Change] button

H. Choose |Network| tab, and change only:

    IP Address: 192.168.1.4
    Press [Change] button

I. Press [Apply] button

DONE

For the Cable/DSL Modem in the diagram above:
J. Reboot or power cycle the Cable/DSL modem off and on before using this link.

DONE


NOTES:
1 - Use Ubiquiti ToughCable Pro shielded twisted pair data cable between your Power over Ethernet adapter and your radio. If your radio is being co-located in an area with a VHF pager, FM or TV broadcast transmitter, use Ubiquiti ToughCable Carrier cable.

2 - Secure your radios. Modify the default administration account name and password now. From the web management console...

    Select |System| tab > System Accounts
    Administrative Username [change it]
    Hover over icon to the right, "Change Password" and modify it
    Press [Change] button. Press [Apply] Button

3 - Secure your wireless signal. Encrypt your wireless connection. From the web management console...

    Select the |Wireless| tab > Wireless Security
    Security > WPA2-AES
    WPA Preshared Key: enter something long, but memorable to you
    Press the [Change] button. Press the [Apply] button

4 - You can replace the "Switch" with anything that you wish to bridge, including a SOHO Wi-Fi router! Remember, this radio configuration acts like a simple Cat-5 cable.

thank you
http://community.ubnt.com/
6
       เอาง่ายๆผมจะสรุปให้ง่ายๆ และ เข้าใจ จากที่ได้ค้นคว้า สอบถาม ปรึกษา ท่านผู้ชำนาญการ จาก สำนักงาน กสทช.
โดยใช้หลักเกณฑ์และวิธีการดังต่อไปนี้.
ใบอนุญาตการให้บริการอินเตอร์เน็ต มี 3 แบบ
1. ใบอนุญาตแบบที่หนึ่ง ได้แก่ ผู้ให้บริการอินเตอร์เน็ตประเภทไม่มีโครงข่ายโทรคมนาคม
เป็นของตัวเอง เช่น บริการอินเตอร์เน็ตและบริการอื่นๆ ที่คณะกรรมการเห็นสมควร
** นี้ละครับ ถ้าท่านไหนไปขอใบอนุญาต จะต้องขอแบบที่ 1 นี้ละครับ


2.ใบอนุญาตแบบที่สอง ได้แก่ ผู้ให้บริการอินเตอร์เน็ตที่มีหรือไม่มีโครงข่ายโทรคมนาคมเป็นของตัวเอง ซึ่งเป็นการประกอบกิจการที่มีวัตถุประสงค์ให้บริการจำกัดเฉพาะกลุ่มบุคคลหรือเป็นการประกอบกิจการที่ไม่มีผลกระทบโดยนัยสำคัญต่อการแข่งขันโดยเสรีอย่างเป็นธรรม เช่น บริการสายเช่า (Leased Line) บริการระบบเครือข่ายข้อมูล (Switched Data Service) บริการแบนด์วิธ (Bandwidth Service) บริการศูนย์ข้อมูล (Data Center) และบริการอื่นๆ ที่คณะกรรมการเห็นสมควร

3.ใบอนุญาตแบบที่สาม ได้แก่ ผู้ให้บริการที่มีโครงข่ายโทรคมนาคมเป็นของตัวเอง ซึ่งเป็นการประกอบกิจการที่มีวัตถุประสงค์ให้บริการแก่บุคคลทั่วไปจำนวนมาก หรือ อาจจะมีผลกระทบโดยนัยสำคัญต่อการแข่งขันเสรีอย่างเป็นทำ หรืออาจจะมีผลกระทบต่อประโยชน์สาธารณะ หรือ มีเหตุจำเป็นต้องคุ้มครองผู้บริโภคเป็นพิเศษ เช่น บริการเครือข่ายเกตเวย์ออกต่างประเทศ (International Gateway) บริการชุมชายอินเตอร์เน็ต (internet Exchange) บริการอินเตอรเน็ตความเร็วสูงผ่านโทรศัพท์ บริการสือร่วม ดิจิตอล (Integrated service Digital Network: ISDN) เป็นต้น


ระยะเวลาในการขอใบอนุญาต จะมีดังนี้
1.ใบอนุญาตแบบที่หนึ่ง ระยะเวลาหนึ่งปี
2.ใบอนุญาตแบบที่สอง ระยะเวลาไม่เกินห้าปี
3.ใบอนุญาตแบบที่สาม ระยะเวลาไม่เกินสิบปี

กรณีต่ออายุใบอนุญาตแบบที่หนึ่ง ให้ยื่นล่วงหน้าสิบห้าวันก่อนวันหมดอายุเดิมหมดอายุ
กรณีต่ออายุใบอนุญาตแบบที่สองและสาม ให้ยื่นล่วงหน้าไม่น้อยกว่าสามสิบวันก่อนวันหมดอายุเดิมหมดอายุ

คุณสมบัติผู้ขอรับใบอนุญาต ดังนี้
1.มีสภาพเป็นนิติบุคคล
2.ไม่เคยถูกระงับ ยกเลิก เพิกถอนใบอนุญาตโดยคณะกรรมการมาก่อน
3.ไม่เป็นผู้ถูกพิทักษ์ตามคำสั่งศาล
4. บุคคลผู้เป็นคณะกรรมการ (ไม่เกี่ยวกับเราครับ รายละเอียดอ่านเอาในประกาศ)


ดูข้อมูลเพิ่มเติมได้ตาม Links ด้านล่างนี้ครับ

http://www.nbtc.go.th/wps/portal/NTC/Law/LawRelating
7
แจ้งข่าวสาร โปรโมรชั่น ทางร้าน / Promotion2014-โปรโมชั่นตอนรับปีใหม่ 2014
« กระทู้ล่าสุด โดย admin เมื่อ พฤศจิกายน 21, 2013, 06:59:44 AM »


โปรโมชั่นตอนรับปีใหม่

*** สั่งซื้อผ่านออนไลน์ได้เลยครับผม**

     ด่วนๆๆๆ มีจำนวนจำกัดครับ

คุ้มสุดคุ้ม แค่ server + Softwere อุปกรณ์อื่นๆ ถูกกว่าเว็บเจ้าอื่น


ลูกค้าต้องติดตั้งเองครับ.ก็เหมือนชุดที่ผมขายที่เหน้าเว็บครับ ที่เป็น Server รุ่นสูงสุดของผมเลย
ได้อะไรบ้าง
- RM2
- AMO2G10
- Server
- sofeware
- log พรบ.2550
- UTP outdoor 30 M
- config
- coupons
- webpage
- switch 8 port
- usb wireles free
- free ems + transport
-ประกันมาตรฐาน 1 ปี ***ดูหน้าเว็บหลัก
- ดูแล ปรึกษา ตลอดอายุ
8
UBNT-UBiQUiTi (ยูบิ-ควิ-ตี้) / ตัวอย่าง Setting up a Simple Point to Point Link UBNT
« กระทู้ล่าสุด โดย admin เมื่อ สิงหาคม 31, 2013, 02:32:31 AM »
ลองนำมาเป็นตัวอย่างในการ setting อุปกรณ์ของคุณเอง

<a href="http://www.youtube.com/watch?v=W5sxWtTyJq4" target="_blank">http://www.youtube.com/watch?v=W5sxWtTyJq4</a>

ิัby prathai3g
9
UBNT-UBiQUiTi (ยูบิ-ควิ-ตี้) / ตัวอย่างการทำ WDS on Simple PtP airMAX Links
« กระทู้ล่าสุด โดย admin เมื่อ สิงหาคม 31, 2013, 02:18:52 AM »
สามารถนำไปประยุกต์ใช้ในการทำ Point to Point สัญญาณ airmax

<a href="http://www.youtube.com/watch?v=7PDbthOJ524" target="_blank">http://www.youtube.com/watch?v=7PDbthOJ524</a>


by prathai3g
10
แบบง่ายๆ และให้ทุกคนเข้าใจและปฏิบัติตามกฏของเราอย่างเคร่งครัด ถ้าอย่างงันเราจะตัด User ท่านออก จากระบบ
-ห้ามตั้งกระทู้ หรือ เผยแพร่ข้อความเนื้อหาที่ทำให้เสื่อมเสียสถาบันชาติ ศาสนา พระมหากษัตริย์และพระบรมวงศานุวงศ์ หรือทุกชนชั้น ไม่ว่าจะเป็นทางข้อความ หรือทางภาพ
-ห้ามตั้งกระทู้ หรือ เผยแพร่ข้อความและเนื้อหา ที่ฝ่าฝืน ผิดกฎหมาย
-ห้ามตั้งกระทู้ หรือ เผยแพร่ข้อความและเนื้อหาที่ทำให้ผู้อื่นนั้นเสียหาย รำคาญใจ หรือก่อเกิดความรู้สึกไม่ดีต่อผู้อื่น และสามาชิกท่านอื่นๆ ไม่ว่าจะเกิดด้วยความตั้งใจหรือไม่ ก็ตาม
-ห้ามตั้งกระทู้ หรือ เผยแพร่ข้อความที่ยุยงให้ผู้อื่นเกิดความขัดแย้งซึ่งกันและกัน ไม่ว่าผู้ตั้งกระทู้หรือผู้ตอบนั้นจะตั้งใจหรือไม่ ก็ตาม
-ห้ามตั้งกระทู้ หรือ เผยแพร่ข้อความ รูปภาพ ที่ส่อไปในเรื่องเพศ ลามกอนาจาร หรือขัดต่อศีลธรรมอันดีของไทย และผิดกฏหมาย พรบ.คอมพิวเตอร์
-ห้ามตั้งกระทู้ หรือ เผยแพร่ข้อความที่ไม่ก่อให้เกิดประโยชน์แก่ผู้อื่น หรือข้อความที่ซ้ำๆ ในกระทู้เดียวกันหรือหลายกระทู้ ทั้งนี้ขึ้นอยู่กับความเหมาะสม เจตนาของผู้ตั้งกระทู้หรือผู้ตอบ และสถานการณ์ในกระทู้นั้น-
-ห้ามตั้งกระทู้ หรือ เผยแพร่ข้อความหรือกระทู้ที่ส่อให้เห็นถึงเจตนาในการพนันต่างๆ ไม่ว่าจะวิธีใดก็ตาม
-ห้ามตั้งกระทู้ หรือ เผยแพร่ข้อความ เกี่ยวกับ ธุรกิจขายตรง หรือ ธุรกิจออนไลน์ ที่ชวนเชื่อ
-ห้างตั้งกระทู้ หรือ เผยแพร่ข้อความเกี่ยวกับเหตุการณ์การเมือง และของสีต่างๆ หรืออื่นๆ ทั้งหมด
-อื่นๆ ตามที่ Prathai3g webboard เห็นว่าไม่สมควร
  ถ้าไม่ทำตามกฏ prathai3g ขอสงวนสิทธิ์ในการยกเลิกสมาชิกของท่านโดยไม่ต้องแจ้งให้ทราบล่วงหน้า 
ถ้าเกิดปัญหา หรือทำให้เกิดเรื่องเกี่ยวกับกฏหมาย ทาง Prathai3g "ไม่รับผิดชอบใดๆ ทั้งสิ้น "

หน้า: [1] 2